versi apache yang tidak suport dengan ver php

ver apache berapa yang yang suport dengan versi php 5.6.20photo6221760097265233420.jpgphoto6221760097265233420.jpg
avatar nandabusines2

@nandabusines2

5 Kontribusi 1 Poin


Jawaban

Samakan vc/vs php dengan versi vc/vs apache . Mungkin bekerja dengan versi php 8.0.11
- https://windows.php.net/downloads/releases/php-8.0.11-Win32-vs16-x64.zip
- (atau cari versi rilis lainnya) https://windows.php.net/downloads/releases/archives/
avatar vitobele

@vitobele

1 Kontribusi 1 Poin


Coba pakai docker aja gan..di situ nanti bs cari container yg sudah include apache + versinya biar gampang.


----------------
e ujian, aplikasi elearning gratis
avatar webhostingux

@webhostingux

8 Kontribusi 2 Poin


Login untuk gabung berdiskusi
premium logo tube

Hey, sedang ada diskon premium untuk akses semua kelas. Lihat di sini