Daftar dan Belajar Sekarang!

Antara php 5 dan 7

foto Fahmi10
2 Kontribusi 0 Coto
6 bulan yang lalu
saya mau nanya, saya sudah buat aplikasi dengan ci di xampp versi yang php 5, tapi kenapa ketika mau di buka dengan xampp yang versi 7 eror ya?

Tag: php


Jawaban
foto cintadewiamelia
81 Kontribusi 24 Coto
6 bulan yang lalu
dari php 5 ke 7 ada beberapa yang deprecated, coba cek dokumentasi..


Login untuk diksusi di forum sekolah koding